Toybrick

标题: rknn_toolkit1.3.0上预编译的模型无法在0.9.9上运行 [打印本页]

作者: zwj1234    时间: 2020-6-30 13:59
标题: rknn_toolkit1.3.0上预编译的模型无法在0.9.9上运行
这个问题怎么解决

作者: leok    时间: 2020-6-30 14:50
无法解决。同步版本。
作者: zwj1234    时间: 2020-6-30 17:17
leok 发表于 2020-6-30 14:50
无法解决。同步版本。

使用rknn_toolkit1.2.0可解决
作者: jefferyzhang    时间: 6 天前
TOOLKIT、API和DRV必须同步更新,版本匹配。否则会有很多奇怪问题




欢迎光临 Toybrick (http://t.rock-chips.com/) Powered by Discuz! X3.3