Toybrick

rknn_toolkit1.3.0上预编译的模型无法在0.9.9上运行

zwj1234

注册会员

积分
83
发表于 2020-6-30 13:59:14    查看: 63|回复: 3 | [复制链接]    打印 | 显示全部楼层
这个问题怎么解决
回复

使用道具 举报

leok

版主

积分
595
发表于 2020-6-30 14:50:47 | 显示全部楼层
无法解决。同步版本。
回复

使用道具 举报

zwj1234

注册会员

积分
83
 楼主| 发表于 2020-6-30 17:17:32 | 显示全部楼层
leok 发表于 2020-6-30 14:50
无法解决。同步版本。

使用rknn_toolkit1.2.0可解决
回复

使用道具 举报

jefferyzhang

超级版主

积分
5121
发表于 6 天前 | 显示全部楼层
TOOLKIT、API和DRV必须同步更新,版本匹配。否则会有很多奇怪问题
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

产品中心 购买渠道 开源社区 Wiki教程 资料下载 关于Toybrick


快速回复 返回顶部 返回列表