Toybrick

3399proD的板子用8.1的编译的最新code,NPU无法使用

sonic7676

新手上路

积分
38
发表于 2020-11-9 10:13:24    查看: 82|回复: 1 | [复制链接]    打印 | 显示全部楼层
3399proD的板子用8.1的编译的最新code,NPU无法使用;
我们从git上面下载了8.1最新的sourcecode,并且repo sync到最新版本,编译过后,开机烧录进toybrick的3399proD板子,NPU的应用无法使用。
这份code是否验证过NPU功能,是否有更新?
附件为开机log,以及npu模型打开时候的fail,npu的transfer版本是1.9.0,是否正确?我看描述里面应该是1.9.9

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

sonic7676

新手上路

积分
38
 楼主| 发表于 3 天前 | 显示全部楼层
有更新吗?
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

产品中心 购买渠道 开源社区 Wiki教程 资料下载 关于Toybrick


快速回复 返回顶部 返回列表