Toybrick

安装了rknn-tools的包但在程序中却无法导入rknn模块

钱钱钱

注册会员

积分
57
发表于 2021-11-25 16:03:05    查看: 55|回复: 1 | [复制链接]    打印 | 显示全部楼层
在Win10系统上做模型的转换,已经按照要求安装了rknn的模块即以依赖库,依赖库的版本也根据要求一一对应了,可在程序中就是无法引入这个模块,有大佬知道是声明原因吗?

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

钱钱钱

注册会员

积分
57
 楼主| 发表于 7 天前 | 显示全部楼层
问题已解决,我把两个包弄错了,这里安装的是rknn-toolkit-lite,应该安装rknn-toolkit
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

产品中心 购买渠道 开源社区 Wiki教程 资料下载 关于Toybrick


快速回复 返回顶部 返回列表