Toybrick

yolov3推理错误

阿杰哥1992

新手上路

积分
37
发表于 2021-4-13 21:07:13    查看: 309|回复: 1 | [复制链接]    打印 | 显示全部楼层
(1)drv版本1.3.1,api版本1.6.0,版本是否匹配?
测试demo darknet下yolov3工程,运行正确,但基于darknet训练yolov3,转换成功但推理错误。

如果是版本不匹配问题,如何更新drv到匹配的版本?
是否需要提供模型文件请工程师帮忙定位问题?
(2)是否有rknn模型可视化工具【可打印结构和参数】。
谢谢!
回复

使用道具 举报

jefferyzhang

超级版主

积分
7774
发表于 2021-4-14 09:29:49 | 显示全部楼层
Toybrick 3399prod/x 1808m0板子直接烧写置顶帖V3.0固件就是最新1.6的drv
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

产品中心 购买渠道 开源社区 Wiki教程 资料下载 关于Toybrick


快速回复 返回顶部 返回列表